ID CVE-2017-3980
Summary A directory traversal vulnerability in the ePO Extension in McAfee ePolicy Orchestrator (ePO) 5.9.0, 5.3.2, and 5.1.3 and earlier allows remote authenticated users to execute a command of their choice via an authenticated ePO session.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
bid 98559
confirm https://kc.mcafee.com/corporate/index?page=content&id=SB10196
Last major update 18-05-2017 - 15:29
Published 18-05-2017 - 15:29
Last modified 24-05-2017 - 21:29
Back to Top