ID CVE-2012-0208
Summary Unspecified vulnerability in the Oracle Grid Engine component in Oracle Sun Products Suite 6.1 and 6.2 allows remote authenticated users to affect confidentiality, integrity, and availability via unknown vectors related to qrsh.
References
Vulnerable Configurations
  • cpe:2.3:a:oracle:sun_products_suite:6.1:*:*:*:*:*:*:*
    cpe:2.3:a:oracle:sun_products_suite:6.1:*:*:*:*:*:*:*
  • cpe:2.3:a:oracle:sun_products_suite:6.2:*:*:*:*:*:*:*
    cpe:2.3:a:oracle:sun_products_suite:6.2:*:*:*:*:*:*:*
CVSS
Base: 9.0 (as of 11-10-2013 - 03:40)
Impact:
Exploitability:
CWE NVD-CWE-noinfo
CAPEC
Access
VectorComplexityAuthentication
NETWORK LOW SINGLE
Impact
ConfidentialityIntegrityAvailability
COMPLETE COMPLETE COMPLETE
cvss-vector via4 AV:N/AC:L/Au:S/C:C/I:C/A:C
refmap via4
confirm http://www.oracle.com/technetwork/topics/security/cpuapr2012-366314.html
debian DSA-2472
mandriva MDVSA-2013:150
sectrack 1026950
Last major update 11-10-2013 - 03:40
Published 03-05-2012 - 17:55
Back to Top