ID CVE-2011-3565
Summary Unspecified vulnerability in Oracle Communications Unified 7.0 allows local users to affect confidentiality, integrity, and availability via unknown vectors related to Calendar Server.
References
Vulnerable Configurations
  • cpe:2.3:a:oracle:communications_unified:7.0:*:*:*:*:*:*:*
    cpe:2.3:a:oracle:communications_unified:7.0:*:*:*:*:*:*:*
CVSS
Base: 4.6 (as of 07-02-2012 - 05:00)
Impact:
Exploitability:
CWE NVD-CWE-noinfo
CAPEC
Access
VectorComplexityAuthentication
LOCAL LOW NONE
Impact
ConfidentialityIntegrityAvailability
PARTIAL PARTIAL PARTIAL
cvss-vector via4 AV:L/AC:L/Au:N/C:P/I:P/A:P
refmap via4
confirm http://www.oracle.com/technetwork/topics/security/cpujan2012-366304.html
Last major update 07-02-2012 - 05:00
Published 18-01-2012 - 22:55
Back to Top