ID CVE-2011-3509
Summary Unspecified vulnerability in the EnterpriseOne Tools component in Oracle JD Edwards 8.98 SP 24 allows remote authenticated users to affect confidentiality, related to Enterprise Infrastructure SEC (JDENET), a different vulnerability than CVE-2011-2325, CVE-2011-2326, and CVE-2011-3524.
References
Vulnerable Configurations
  • cpe:2.3:a:oracle:jd_edwards_enterpriseone_tools:8.98:*:*:*:*:*:*:*
    cpe:2.3:a:oracle:jd_edwards_enterpriseone_tools:8.98:*:*:*:*:*:*:*
  • cpe:2.3:a:oracle:jd_edwards_products:8.98:*:*:*:*:*:*:*
    cpe:2.3:a:oracle:jd_edwards_products:8.98:*:*:*:*:*:*:*
CVSS
Base: 4.0 (as of 18-05-2016 - 22:37)
Impact:
Exploitability:
CWE NVD-CWE-noinfo
CAPEC
Access
VectorComplexityAuthentication
NETWORK LOW SINGLE
Impact
ConfidentialityIntegrityAvailability
PARTIAL NONE NONE
cvss-vector via4 AV:N/AC:L/Au:S/C:P/I:N/A:N
refmap via4
confirm http://www.oracle.com/technetwork/topics/security/cpujan2012-366304.html
Last major update 18-05-2016 - 22:37
Published 18-01-2012 - 22:55
Back to Top