IDCVSSSummaryLast (major) updatePublished
CVE-2012-6112 5.0
classes/GoogleSpell.php in the PHP Spellchecker (aka Google Spellchecker) addon before 2.0.6.1 for TinyMCE, as used in Moodle 2.1.x before 2.1.10, 2.2.x before 2.2.7, 2.3.x before 2.3.4, and 2.4.x before 2.4.1 and other products, does not properly ha
30-01-2013 - 00:00 27-01-2013 - 17:55
Back to Top Mark selected
Back to Top