IDCVSSSummaryLast (major) updatePublished
CVE-2015-8247 4.3
Cross-site scripting (XSS) vulnerability in synnefoclient in Synnefo Internet Management Software (IMS) 2015 allows remote attackers to inject arbitrary web script or HTML via the plan_name parameter to packagehistory/listusagesdata.
07-12-2016 - 13:26 15-12-2015 - 16:59
Back to Top Mark selected
Back to Top