IDCVSSSummaryLast (major) updatePublished
CVE-2015-6549 3.5
Cross-site scripting (XSS) vulnerability in an application console in the server in Symantec NetBackup OpsCenter before 7.7.1 allows remote authenticated users to inject arbitrary web script or HTML via unspecified vectors.
09-12-2016 - 09:19 05-10-2015 - 21:59
CVE-2015-1483 7.5
Symantec NetBackup OpsCenter 7.6.0.2 through 7.6.1 on Linux and UNIX allows remote attackers to execute arbitrary JavaScript code via unspecified vectors.
12-03-2015 - 10:24 05-03-2015 - 22:00
Back to Top Mark selected
Back to Top