IDCVSSSummaryLast (major) updatePublished
CVE-2013-6797 6.8
Cross-site request forgery (CSRF) vulnerability in bluewrench-video-widget.php in the Blue Wrench Video Widget plugin before 2.0.0 for WordPress allows remote attackers to hijack the authentication of administrators for requests that embed arbitrary
19-11-2013 - 14:27 18-11-2013 - 23:50
Back to Top Mark selected
Back to Top