IDCVSSSummaryLast (major) updatePublished
CVE-2019-9194 7.5
elFinder before 2.1.48 has a command injection vulnerability in the PHP connector.
14-03-2019 - 16:53 26-02-2019 - 19:29
Back to Top Mark selected
Back to Top