IDCVSSSummaryLast (major) updatePublished
CVE-2015-4611 6.5
SQL injection vulnerability in the Smoelenboek (ncgov_smoelenboek) extension before 1.0.9 for TYPO3 allows remote authenticated users to execute arbitrary SQL commands via unspecified vectors.
07-12-2016 - 13:13 16-06-2015 - 12:59
Back to Top Mark selected
Back to Top