IDCVSSSummaryLast (major) updatePublished
CVE-2013-5711 4.3
Cross-site scripting (XSS) vulnerability in admin/walkthrough/walkthrough.php in the Design Approval System plugin before 3.7 for WordPress allows remote attackers to inject arbitrary web script or HTML via the step parameter.
25-09-2013 - 14:08 17-09-2013 - 08:04
Back to Top Mark selected
Back to Top