IDCVSSSummaryLast (major) updatePublished
CVE-2015-4367 3.5
Cross-site scripting (XSS) vulnerability in the Simple Subscription module before 6.x-1.1 and 7.x-1.x before 7.x-1.1 for Drupal allows remote authenticated users with the "administer blocks" permission to inject arbitrary web script or HTML via vecto
26-06-2015 - 13:44 15-06-2015 - 10:59
Back to Top Mark selected
Back to Top