IDCVSSSummaryLast (major) updatePublished
CVE-2014-2890 4.3
Cross-site scripting (XSS) vulnerability in the wrap_html function in MyID.php in phpMyID 0.9 allows remote attackers to inject arbitrary web script or HTML via the openid_error parameter to MyID.config.php when the openid.mode parameter is set to er
23-04-2014 - 09:37 22-04-2014 - 10:23
Back to Top Mark selected
Back to Top