IDCVSSSummaryLast (major) updatePublished
CVE-2015-0871 4.3
Cross-site scripting (XSS) vulnerability in Mrs. Shiromuku Perl CGI shiromuku(u1)GUESTBOOK 1.62 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
09-02-2015 - 14:25 07-02-2015 - 10:59
Back to Top Mark selected
Back to Top