IDCVSSSummaryLast (major) updatePublished
CVE-2012-5320 6.8
Cross-site request forgery (CSRF) vulnerability in password.cgi in Sagem F@ST 2604 253180972B allows remote attackers to hijack the authentication of administrators for requests that change the administrator password via the sysPassword parameter.
09-10-2012 - 00:00 08-10-2012 - 14:55
Back to Top Mark selected
Back to Top