IDCVSSSummaryLast (major) updatePublished
CVE-2014-4546 4.3
Cross-site scripting (XSS) vulnerability in book_ajax.php in the Rezgo plugin 1.4.2 and earlier for WordPress allows remote attackers to inject arbitrary web script or HTML via the response parameter.
09-07-2014 - 14:42 02-07-2014 - 16:55
Back to Top Mark selected
Back to Top