IDCVSSSummaryLast (major) updatePublished
CVE-2015-4703 5.0
Absolute path traversal vulnerability in mysqldump_download.php in the WordPress Rename plugin 1.0 for WordPress allows remote attackers to read arbitrary files via a full pathname in the dumpfname parameter.
27-06-2016 - 10:34 12-01-2016 - 14:59
Back to Top Mark selected
Back to Top