IDCVSSSummaryLast (major) updatePublished
CVE-2019-6024 4.3
Rakuma App for Android version 7.15.0 and earlier, and for iOS version 7.16.4 and earlier allows an attacker to bypass authentication and obtain the user's authentication information via a malicious application created by the third party.
26-12-2019 - 16:19 26-12-2019 - 16:15
Back to Top Mark selected
Back to Top