IDCVSSSummaryLast (major) updatePublished
CVE-2012-3814 7.5
Unrestricted file upload vulnerability in font-upload.php in the Font Uploader plugin 1.2.4 for WordPress allows remote attackers to execute arbitrary PHP code by uploading a PHP file with a .php.ttf extension, then accessing it via a direct request
28-06-2012 - 00:00 27-06-2012 - 17:55
Back to Top Mark selected
Back to Top