IDCVSSSummaryLast (major) updatePublished
CVE-2008-5074 7.5
SQL injection vulnerability in index.php in the Freshlinks 1.0 RC1 module for PHP-Fusion allows remote attackers to execute arbitrary SQL commands via the linkid parameter.
29-01-2009 - 01:58 14-11-2008 - 13:07
Back to Top Mark selected
Back to Top