IDCVSSSummaryLast (major) updatePublished
CVE-2006-3841 2.6
Cross-site scripting (XSS) vulnerability in WebScarab before 20060718-1904, when used with Microsoft Internet Explorer 6 SP2 or Konqueror 3.5.3, allows remote attackers to inject arbitrary web script or HTML via the URL, which is not sanitized before
17-10-2018 - 21:31 25-07-2006 - 23:04
Back to Top Mark selected
Back to Top