IDCVSSSummaryLast (major) updatePublished
CVE-2007-4385 6.8
OWASP Stinger before 2.5 allows remote attackers to bypass input validation routines by using multipart encoded requests instead of form-urlencoded requests. NOTE: this might be used to expose vulnerabilities in applications that would otherwise be
15-10-2018 - 21:34 17-08-2007 - 21:17
Back to Top Mark selected
Back to Top