IDCVSSSummaryLast (major) updatePublished
CVE-2013-5679 2.6
The authenticated-encryption feature in the symmetric-encryption implementation in the OWASP Enterprise Security API (ESAPI) for Java 2.x before 2.1.0 does not properly resist tampering with serialized ciphertext, which makes it easier for remote att
06-05-2016 - 00:14 30-09-2013 - 17:09
CVE-2013-5960 5.8
The authenticated-encryption feature in the symmetric-encryption implementation in the OWASP Enterprise Security API (ESAPI) for Java 2.x before 2.1.0.1 does not properly resist tampering with serialized ciphertext, which makes it easier for remote a
04-02-2019 - 16:33 30-09-2013 - 17:09
Back to Top Mark selected
Back to Top