IDCVSSSummaryLast (major) updatePublished
CVE-2015-3368 3.5
Cross-site scripting (XSS) vulnerability in the administration user interface in the Classified Ads module before 6.x-3.1 and 7.x-3.x before 7.x-3.1 for Drupal allows remote authenticated users with the "administer taxonomy" permission to inject arbi
05-12-2016 - 22:00 21-04-2015 - 12:59
Back to Top Mark selected
Back to Top