IDCVSSSummaryLast (major) updatePublished
CVE-2018-2655 6.4
Vulnerability in the Oracle Work in Process component of Oracle E-Business Suite (subcomponent: Assemble/Configure to Order). Supported versions that are affected are 12.1.1, 12.1.2, 12.1.3, 12.2.3, 12.2.4, 12.2.5, 12.2.6 and 12.2.7. Easily exploitab
17-01-2018 - 21:29 17-01-2018 - 21:29
Back to Top Mark selected
Back to Top