IDCVSSSummaryLast (major) updatePublished
CVE-2018-2574 5.5
Vulnerability in the Siebel CRM Desktop component of Oracle Siebel CRM (subcomponent: Outlook Client). Supported versions that are affected are 16.0 and 17.0. Easily exploitable vulnerability allows low privileged attacker with network access via HTT
17-01-2018 - 21:29 17-01-2018 - 21:29
CVE-2017-10300 5.0
Vulnerability in the Siebel CRM Desktop component of Oracle Siebel CRM (subcomponent: Siebel Business Service Issues). Supported versions that are affected are 16.0 and 17.0. Easily exploitable vulnerability allows unauthenticated attacker with netwo
19-10-2017 - 13:29 19-10-2017 - 13:29
Back to Top Mark selected
Back to Top