IDCVSSSummaryLast (major) updatePublished
CVE-2019-2622 4.3
Vulnerability in the Oracle Service Contracts component of Oracle E-Business Suite (subcomponent: Renewals). Supported versions that are affected are 12.1.1, 12.1.2, 12.1.3, 12.2.3, 12.2.4, 12.2.5, 12.2.6, 12.2.7 and 12.2.8. Easily exploitable vulner
23-04-2019 - 15:32 23-04-2019 - 15:32
CVE-2016-0558 4.3
Unspecified vulnerability in the Oracle Service Contracts component in Oracle E-Business Suite 11.5.10.2, 12.1.1, 12.1.2, and 12.1.3 allows remote attackers to affect integrity via unknown vectors related to Renewals.
19-02-2016 - 09:46 20-01-2016 - 22:01
Back to Top Mark selected
Back to Top