IDCVSSSummaryLast (major) updatePublished
CVE-2017-10119 4.9
Vulnerability in the Oracle Service Bus component of Oracle Fusion Middleware (subcomponent: OSB Web Console Design, Admin). The supported version that is affected is 11.1.1.9.0. Easily exploitable vulnerability allows low privileged attacker with ne
08-08-2017 - 11:29 08-08-2017 - 11:29
CVE-2017-3507 7.5
Vulnerability in the Oracle Service Bus component of Oracle Fusion Middleware (subcomponent: Web Console Design). Supported versions that are affected are 12.1.3.0.0, 12.2.1.0.0, 12.2.1.1.0 and 12.2.1.2.0. Easily "exploitable" vulnerability allows un
02-05-2017 - 09:37 24-04-2017 - 15:59
Back to Top Mark selected
Back to Top