IDCVSSSummaryLast (major) updatePublished
CVE-2015-0440 5.0
Unspecified vulnerability in the Oracle Knowledge component in Oracle Right Now Service Cloud 8.2.3.10.1 and 8.4.7.2 allows remote attackers to affect integrity via unknown vectors related to Information Manager Console.
17-04-2015 - 15:13 16-04-2015 - 12:59
Back to Top Mark selected
Back to Top