IDCVSSSummaryLast (major) updatePublished
CVE-2017-10173 5.0
Vulnerability in the Oracle Retail Open Commerce Platform component of Oracle Retail Applications (subcomponent: Website). Supported versions that are affected are 5.0, 5.1, 5.2, 5.3, 6.0, 6.1, 15.0 and 15.1. Easily exploitable vulnerability allows u
08-08-2017 - 11:29 08-08-2017 - 11:29
CVE-2017-10172 5.8
Vulnerability in the Oracle Retail Open Commerce Platform component of Oracle Retail Applications (subcomponent: Framework). Supported versions that are affected are 5.0, 5.1, 5.2, 5.3, 6.0, 6.1, 15.0 and 15.1. Easily exploitable vulnerability allows
08-08-2017 - 11:29 08-08-2017 - 11:29
CVE-2017-3451 4.9
Vulnerability in the Oracle Retail Open Commerce Platform component of Oracle Retail Applications (subcomponent: Web). Supported versions that are affected are 4.0, 5.0, 5.1, 5.3, 6.0,6.1, 15.0 and 16.0. Easily "exploitable" vulnerability allows low
03-05-2017 - 11:11 24-04-2017 - 15:59
CVE-2016-0522 7.5
Unspecified vulnerability in the Oracle Retail Open Commerce Platform Cloud Service component in Oracle Retail Applications 3.5, 4.5, 4.7, and 5.0 allows remote attackers to affect confidentiality, integrity, and availability via unknown vectors rela
08-06-2016 - 13:33 20-01-2016 - 22:01
Back to Top Mark selected
Back to Top