IDCVSSSummaryLast (major) updatePublished
CVE-2016-0681 6.5
Unspecified vulnerability in the Oracle OLAP component in Oracle Database Server 11.2.0.4, 12.1.0.1, and 12.1.0.2 allows local users to affect confidentiality, integrity, and availability via unspecified vectors.
02-12-2016 - 22:17 21-04-2016 - 06:59
Back to Top Mark selected
Back to Top