IDCVSSSummaryLast (major) updatePublished
CVE-2018-2598 4.3
Vulnerability in the MySQL Workbench component of Oracle MySQL (subcomponent: Workbench: Security: Encryption). Supported versions that are affected are 6.3.10 and earlier. Difficult to exploit vulnerability allows unauthenticated attacker with netwo
18-07-2018 - 09:29 18-07-2018 - 09:29
CVE-2017-3469 4.3
Vulnerability in the MySQL Workbench component of Oracle MySQL (subcomponent: Workbench: Security : Encryption). Supported versions that are affected are 6.3.8 and earlier. Difficult to exploit vulnerability allows unauthenticated attacker with netwo
03-05-2017 - 14:06 24-04-2017 - 15:59
Back to Top Mark selected
Back to Top