IDCVSSSummaryLast (major) updatePublished
CVE-2001-0591 7.5
Directory traversal vulnerability in Oracle JSP 1.0.x through 1.1.1 and Oracle 8.1.7 iAS Release 1.0.2 can allow a remote attacker to read or execute arbitrary .jsp files via a '..' (dot dot) attack.
10-09-2008 - 15:08 22-08-2001 - 00:00
Back to Top Mark selected
Back to Top