IDCVSSSummaryLast (major) updatePublished
CVE-2015-0475 4.0
Unspecified vulnerability in the JD Edwards EnterpriseOne Technology component in Oracle JD Edwards Products 9.1 allows remote authenticated users to affect confidentiality via unknown vectors related to Web Runtime Security.
02-01-2017 - 21:59 16-04-2015 - 12:59
CVE-2016-0425 6.0
Unspecified vulnerability in the JD Edwards EnterpriseOne Tools component in Oracle JD Edwards Products 9.1 and 9.2 allows remote authenticated users to affect confidentiality, integrity, and availability via unknown vectors related to Monitoring and
07-12-2016 - 13:30 20-01-2016 - 21:59
CVE-2016-0424 7.1
Unspecified vulnerability in the JD Edwards EnterpriseOne Tools component in Oracle JD Edwards Products 9.1 and 9.2 allows remote attackers to affect availability via vectors related to Enterprise Infrastructure SEC, a different vulnerability than CV
07-12-2016 - 13:30 20-01-2016 - 21:59
CVE-2016-0423 7.3
Unspecified vulnerability in the JD Edwards EnterpriseOne Tools component in Oracle JD Edwards Products 9.1 and 9.2 allows remote attackers to affect confidentiality, integrity, and availability via vectors related to Enterprise Infrastructure SEC.
07-12-2016 - 13:30 20-01-2016 - 21:59
CVE-2016-0422 7.1
Unspecified vulnerability in the JD Edwards EnterpriseOne Tools component in Oracle JD Edwards Products 9.1 and 9.2 allows remote attackers to affect availability via vectors related to Enterprise Infrastructure SEC, a different vulnerability than CV
07-12-2016 - 13:30 20-01-2016 - 21:59
CVE-2016-0421 5.0
Unspecified vulnerability in the JD Edwards EnterpriseOne Tools component in Oracle JD Edwards Products 9.1 and 9.2 allows remote attackers to affect availability via vectors related to Monitoring and Diagnostics SEC.
07-12-2016 - 13:30 20-01-2016 - 21:59
CVE-2016-0420 7.8
Unspecified vulnerability in the JD Edwards EnterpriseOne Tools component in Oracle JD Edwards Products 9.1 and 9.2 allows remote attackers to affect availability via unknown vectors related to Monitoring and Diagnostics.
07-12-2016 - 13:30 20-01-2016 - 21:59
CVE-2015-4919 6.8
Unspecified vulnerability in the JD Edwards EnterpriseOne Tools component in Oracle JD Edwards Products 9.1 and 9.2 allows remote attackers to affect confidentiality, integrity, and availability via vectors related to Monitoring and Diagnostics SEC.
07-12-2016 - 13:15 20-01-2016 - 21:59
CVE-2011-3509 4.0
Unspecified vulnerability in the EnterpriseOne Tools component in Oracle JD Edwards 8.98 SP 24 allows remote authenticated users to affect confidentiality, related to Enterprise Infrastructure SEC (JDENET), a different vulnerability than CVE-2011-232
18-05-2016 - 18:37 18-01-2012 - 17:55
CVE-2011-3524 4.0
Unspecified vulnerability in the EnterpriseOne Tools component in Oracle JD Edwards 8.98 SP 24 allows remote authenticated users to affect confidentiality, related to Enterprise Infrastructure SEC (JDENET), a different vulnerability than CVE-2011-232
18-05-2016 - 14:16 18-01-2012 - 17:55
CVE-2011-2324 5.0
Unspecified vulnerability in the EnterpriseOne Tools component in Oracle JD Edwards 8.98 SP 24 allows remote attackers to affect availability, related to Enterprise Infrastructure SEC (JDENET).
18-05-2016 - 14:16 18-01-2012 - 17:55
CVE-2011-2325 4.0
Unspecified vulnerability in the EnterpriseOne Tools component in Oracle JD Edwards 8.98 SP 24 allows remote authenticated users to affect confidentiality, related to Enterprise Infrastructure SEC (JDENET), a different vulnerability than CVE-2011-232
18-05-2016 - 14:09 18-01-2012 - 17:55
CVE-2011-2326 4.0
Unspecified vulnerability in the EnterpriseOne Tools component in Oracle JD Edwards 8.98 SP 24 allows remote authenticated users to affect confidentiality, related to Enterprise Infrastructure SEC (JDENET), a different vulnerability than CVE-2011-232
18-05-2016 - 13:55 18-01-2012 - 17:55
CVE-2011-2317 4.0
Unspecified vulnerability in the EnterpriseOne Tools component in Oracle JD Edwards 8.98 SP 24 allows remote authenticated users to affect integrity, related to Enterprise Infrastucture SEC (JDNET).
18-05-2016 - 13:45 18-01-2012 - 17:55
CVE-2011-2321 4.0
Unspecified vulnerability in the EnterpriseOne Tools component in Oracle JD Edwards 8.98 SP 24 allows remote authenticated users to affect confidentiality, related to Enterprise Infrastructure SEC (JDNET).
18-05-2016 - 13:11 18-01-2012 - 17:55
CVE-2011-3514 4.0
Unspecified vulnerability in the EnterpriseOne Tools component in Oracle JD Edwards 8.98 SP 24 allows remote authenticated users to affect integrity, related to Enterprise Infrastructure SEC (JDENET).
18-05-2016 - 13:11 18-01-2012 - 17:55
CVE-2014-6516 4.3
Unspecified vulnerability in the JD Edwards EnterpriseOne Tools component in Oracle JD Edwards Products 8.98 allows local users to affect confidentiality, integrity, and availability via vectors related to Installation SEC.
06-11-2015 - 10:17 15-10-2014 - 18:55
CVE-2012-1678 3.5
Unspecified vulnerability in the JD Edwards EnterpriseOne Tools component in Oracle JD Edwards Products 8.98, 9.1, and 24 allows remote authenticated users to affect confidentiality, related to Enterprise Infrastructure SEC.
10-10-2013 - 23:42 16-01-2013 - 20:55
Back to Top Mark selected
Back to Top