IDCVSSSummaryLast (major) updatePublished
CVE-2018-3151 5.0
Vulnerability in the Oracle iProcurement component of Oracle E-Business Suite (subcomponent: E-Content Manager Catalog). Supported versions that are affected are 12.1.1, 12.1.2, 12.1.3, 12.2.3, 12.2.4, 12.2.5, 12.2.6 and 12.2.7. Easily exploitable vu
16-10-2018 - 21:31 16-10-2018 - 21:31
CVE-2016-5562 4.9
Unspecified vulnerability in the Oracle iProcurement component in Oracle E-Business Suite 12.1.1 through 12.1.3 and 12.2.3 through 12.2.6 allows remote authenticated users to affect confidentiality and integrity via unknown vectors.
28-11-2016 - 15:27 25-10-2016 - 10:30
Back to Top Mark selected
Back to Top