IDCVSSSummaryLast (major) updatePublished
CVE-2016-3528 7.8
Unspecified vulnerability in the Oracle Internet Expenses component in Oracle E-Business Suite 12.1.1, 12.1.2, 12.1.3, 12.2.3, 12.2.4, and 12.2.5 allows remote attackers to affect availability via vectors related to Expenses Admin Utilities.
28-11-2016 - 15:10 21-07-2016 - 06:13
Back to Top Mark selected
Back to Top