IDCVSSSummaryLast (major) updatePublished
CVE-2017-10303 5.8
Vulnerability in the Oracle Interaction Center Intelligence component of Oracle E-Business Suite (subcomponent: Setup). Supported versions that are affected are 12.1.1, 12.1.2 and 12.1.3. Easily exploitable vulnerability allows unauthenticated attack
19-10-2017 - 13:29 19-10-2017 - 13:29
CVE-2016-5585 6.4
Unspecified vulnerability in the Oracle Interaction Center Intelligence component in Oracle E-Business Suite 12.1.1 through 12.1.3 allows remote attackers to affect confidentiality and integrity via unknown vectors.
28-11-2016 - 15:27 25-10-2016 - 10:30
CVE-2016-0554 6.4
Unspecified vulnerability in the Oracle Interaction Center Intelligence component in Oracle E-Business Suite 11.5.10.2, 12.1.1, 12.1.2, and 12.1.3 allows remote attackers to affect confidentiality and integrity via unknown vectors related to Business
22-02-2016 - 04:47 20-01-2016 - 22:01
Back to Top Mark selected
Back to Top