IDCVSSSummaryLast (major) updatePublished
CVE-2017-3372 5.8
Vulnerability in the Oracle Interaction Blending component of Oracle E-Business Suite (subcomponent: User Interface). Supported versions that are affected are 12.1.1, 12.1.2, 12.1.3, 12.2.3, 12.2.4, 12.2.5 and 12.2.6. Easily exploitable vulnerability
10-02-2017 - 21:59 27-01-2017 - 17:59
CVE-2016-0523 5.5
Unspecified vulnerability in the Oracle Interaction Blending component in Oracle E-Business Suite 11.5.10.2, 12.1.1, 12.1.2, 12.1.3, 12.2.3, 12.2.4, and 12.2.5 allows remote authenticated users to affect confidentiality and integrity via unknown vect
19-02-2016 - 15:41 20-01-2016 - 22:01
Back to Top Mark selected
Back to Top