IDCVSSSummaryLast (major) updatePublished
CVE-2018-3146 5.8
Vulnerability in the Oracle iLearning component of Oracle iLearning (subcomponent: Learner Administration). Supported versions that are affected are 6.1 and 6.2. Easily exploitable vulnerability allows unauthenticated attacker with network access via
16-10-2018 - 21:31 16-10-2018 - 21:31
CVE-2018-2989 5.8
Vulnerability in the Oracle iLearning component of Oracle iLearning (subcomponent: Learner Administration). The supported version that is affected is 6.2. Easily exploitable vulnerability allows unauthenticated attacker with network access via HTTP t
18-07-2018 - 09:29 18-07-2018 - 09:29
CVE-2017-10199 5.8
Vulnerability in the Oracle iLearning component of Oracle iLearning (subcomponent: Learner Pages). The supported version that is affected is 6.2. Easily exploitable vulnerability allows unauthenticated attacker with network access via HTTP to comprom
08-08-2017 - 11:29 08-08-2017 - 11:29
CVE-2015-0436 4.3
Unspecified vulnerability in the Oracle iLearning component in Oracle iLearning 6.0 and 6.1 allows remote attackers to affect confidentiality via unknown vectors related to Login.
02-01-2017 - 21:59 21-01-2015 - 14:59
CVE-2014-0389 4.3
Unspecified vulnerability in Oracle iLearning 6.0 allows remote attackers to affect integrity via unknown vectors related to Learner Pages.
17-11-2016 - 14:50 15-01-2014 - 11:08
CVE-2014-6594 4.3
Unspecified vulnerability in the Oracle iLearning component in Oracle iLearning 6.0 and 6.1 allows remote attackers to affect confidentiality via unknown vectors related to Learner Pages.
23-06-2016 - 07:52 21-01-2015 - 10:28
CVE-2016-0508 4.3
Unspecified vulnerability in the Oracle iLearning component in Oracle iLearning 6.0 and 6.1 allows remote attackers to affect integrity via unknown vectors related to Learner Administration.
08-06-2016 - 13:32 20-01-2016 - 22:00
CVE-2014-2471 4.3
Unspecified vulnerability in the Oracle iLearning component in Oracle iLearning 6.0 and 6.1 allows remote attackers to affect integrity via unknown vectors related to Learner Pages.
16-04-2014 - 14:26 15-04-2014 - 22:55
CVE-2013-5845 4.3
Unspecified vulnerability in the Oracle iLearning component in Oracle iLearning 5.2.1 and 6.0 allows remote attackers to affect integrity via unknown vectors related to Learner Administration.
30-10-2013 - 23:35 16-10-2013 - 13:55
CVE-2013-5822 6.8
Unspecified vulnerability in the Oracle iLearning component in Oracle iLearning 5.2.1 and 6.0 allows remote attackers to affect confidentiality, integrity, and availability via unknown vectors related to Learner Administration.
17-10-2013 - 10:18 16-10-2013 - 13:55
CVE-2013-3775 4.3
Unspecified vulnerability in the Oracle iLearning component in Oracle iLearning 5.2.1 and 6.0 allows remote attackers to affect integrity via unknown vectors related to Learner Pages.
22-08-2013 - 02:54 17-07-2013 - 09:41
Back to Top Mark selected
Back to Top