IDCVSSSummaryLast (major) updatePublished
CVE-2017-10270 3.3
Vulnerability in the Oracle Identity Manager Connector component of Oracle Fusion Middleware (subcomponent: Microsoft Active Directory). The supported version that is affected is 9.1.1.5.0. Easily exploitable vulnerability allows unauthenticated atta
19-10-2017 - 13:29 19-10-2017 - 13:29
Back to Top Mark selected
Back to Top