IDCVSSSummaryLast (major) updatePublished
CVE-2018-2733 4.6
Vulnerability in the Oracle Hyperion Planning component of Oracle Hyperion (subcomponent: Security). The supported version that is affected is 11.1.2.4.007. Difficult to exploit vulnerability allows high privileged attacker with network access via HT
17-01-2018 - 21:29 17-01-2018 - 21:29
Back to Top Mark selected
Back to Top