IDCVSSSummaryLast (major) updatePublished
CVE-2018-2666 5.5
Vulnerability in the Oracle Hospitality Labor Management component of Oracle Hospitality Applications (subcomponent: Webservice Endpoint). Supported versions that are affected are 8.5.1 and 9.0.0. Easily exploitable vulnerability allows low privilege
17-01-2018 - 21:29 17-01-2018 - 21:29
Back to Top Mark selected
Back to Top