IDCVSSSummaryLast (major) updatePublished
CVE-2018-2597 5.8
Vulnerability in the Oracle Hospitality Cruise Dining Room Management component of Oracle Hospitality Applications (subcomponent: SilverWhere). The supported version that is affected is 8.0.78. Easily exploitable vulnerability allows unauthenticated
17-01-2018 - 21:29 17-01-2018 - 21:29
CVE-2017-10230 5.5
Vulnerability in the Oracle Hospitality Cruise Dining Room Management component of Oracle Hospitality Applications (subcomponent: SilverWhere). The supported version that is affected is 8.0.75. Easily exploitable vulnerability allows low privileged a
08-08-2017 - 11:29 08-08-2017 - 11:29
Back to Top Mark selected
Back to Top