IDCVSSSummaryLast (major) updatePublished
CVE-2018-2729 5.8
Vulnerability in the Oracle Financial Services Funds Transfer Pricing component of Oracle Financial Services Applications (subcomponent: User Interface). Supported versions that are affected are 6.1.x and 8.0.x. Easily exploitable vulnerability allow
17-01-2018 - 21:29 17-01-2018 - 21:29
CVE-2018-2728 5.8
Vulnerability in the Oracle Financial Services Funds Transfer Pricing component of Oracle Financial Services Applications (subcomponent: User Interface). Supported versions that are affected are 6.1.x and 8.0.x. Easily exploitable vulnerability allow
17-01-2018 - 21:29 17-01-2018 - 21:29
Back to Top Mark selected
Back to Top