IDCVSSSummaryLast (major) updatePublished
CVE-2018-2723 5.5
Vulnerability in the Oracle Financial Services Asset Liability Management component of Oracle Financial Services Applications (subcomponent: User Interface). Supported versions that are affected are 6.1.x and 8.0.x. Easily exploitable vulnerability a
17-01-2018 - 21:29 17-01-2018 - 21:29
CVE-2018-2692 5.8
Vulnerability in the Oracle Financial Services Asset Liability Management component of Oracle Financial Services Applications (subcomponent: User Interface). Supported versions that are affected are 6.1.x and 8.0.x. Easily exploitable vulnerability a
17-01-2018 - 21:29 17-01-2018 - 21:29
Back to Top Mark selected
Back to Top