IDCVSSSummaryLast (major) updatePublished
CVE-2008-5447 5.5
Unspecified vulnerability in the Oracle Enterprise Manager component in Oracle Enterprise Manager 10.2.0.4 allows remote authenticated users to affect confidentiality and integrity via unknown vectors.
22-10-2012 - 22:56 13-01-2009 - 21:30
Back to Top Mark selected
Back to Top