IDCVSSSummaryLast (major) updatePublished
CVE-2015-0489 1.2
Unspecified vulnerability in the Application Management Pack for Oracle E-Business Suite component in Oracle E-Business Suite AMP 121030 and 121020 allows local users to affect confidentiality via vectors related to EBS Plugin.
02-01-2017 - 21:59 16-04-2015 - 12:59
Back to Top Mark selected
Back to Top