IDCVSSSummaryLast (major) updatePublished
CVE-2018-3258 6.5
Vulnerability in the MySQL Connectors component of Oracle MySQL (subcomponent: Connector/J). Supported versions that are affected are 8.0.12 and prior. Easily exploitable vulnerability allows low privileged attacker with network access via multiple p
16-10-2018 - 21:31 16-10-2018 - 21:31
CVE-2017-3523 6.0
Vulnerability in the MySQL Connectors component of Oracle MySQL (subcomponent: Connector/J). Supported versions that are affected are 5.1.40 and earlier. Difficult to exploit vulnerability allows low privileged attacker with network access via multip
04-05-2017 - 10:23 24-04-2017 - 15:59
CVE-2017-3589 2.1
Vulnerability in the MySQL Connectors component of Oracle MySQL (subcomponent: Connector/J). Supported versions that are affected are 5.1.41 and earlier. Easily "exploitable" vulnerability allows low privileged attacker with logon to the infrastructu
02-05-2017 - 12:39 24-04-2017 - 15:59
Back to Top Mark selected
Back to Top