IDCVSSSummaryLast (major) updatePublished
CVE-2018-2756 4.9
Vulnerability in the Oracle Communications Order and Service Management component of Oracle Communications Applications (subcomponent: WebUI). Supported versions that are affected are 7.2.4.3.0, 7.3.0.1.x, 7.3.1.0.7 and 7.3.5.0.x. Easily exploitable
18-04-2018 - 22:29 18-04-2018 - 22:29
CVE-2018-2567 5.8
Vulnerability in the Oracle Communications Order and Service Management component of Oracle Communications Applications (subcomponent: Portal). Supported versions that are affected are 7.2.4.1.x, 7.2.4.2.x, 7.3.0.x.x and 7.3.0.1.x. Easily exploitable
17-01-2018 - 21:29 17-01-2018 - 21:29
Back to Top Mark selected
Back to Top