IDCVSSSummaryLast (major) updatePublished
CVE-2018-2904 6.4
Vulnerability in the Oracle Communications EAGLE LNP Application Processor component of Oracle Communications Applications (subcomponent: GUI). The supported version that is affected is 10.x. Easily exploitable vulnerability allows unauthenticated at
18-07-2018 - 09:29 18-07-2018 - 09:29
Back to Top Mark selected
Back to Top